Gyachi – Yahoo! Messenger con Webcam, Sala de chat de voz, compartir foto

attachmentphpattachmentid93623d1227

Gyachi es una cuenta de Yahoo! client for Linux operating system that supports almost all of the features you would expect to find on the official Windows Yahoo! cliente para el sistema operativo Linux que soporta casi todas las funciones que usted esperaba encontrar en el oficial de Windows de Yahoo! client: Voice chat, webcams, faders, ‘nicknames’, audibles, avatars, display images, and more. cliente: el chat de voz, cámaras web, faders, ‘alias’, animaciones, avatares, imágenes de pantalla, y mucho más.

You can download the source files and plugins from here . Puede descargar los archivos de origen y los plugins de aquí.

Ubuntu Jaunty packages: Ubuntu alegre paquetes:

gyachi_1.1.70-1~jaunty_i386.deb gyachi_1.1.70-1 ~ jaunty_i386.deb

gyachi_1.1.70-1~jaunty_amd64.deb gyachi_1.1.70-1 ~ jaunty_amd64.deb

Ubuntu Intrepid packages: Ubuntu Intrepid paquetes:

gyachi_1.1.70-1~intrepid_i386.deb gyachi_1.1.70-1 ~ intrepid_i386.deb

gyachi_1.1.70-1~intrepid_amd64.deb gyachi_1.1.70-1 ~ intrepid_amd64.deb

Ubuntu Hardy packages: probably the last version to support it: Paquetes de Ubuntu Hardy: probablemente la última versión de apoyo que:

https://launchpad.net/%7Eloell/+arch…ntu11_i386.deb https: / / launchpad.net /% 7Eloell / + ntu11_i386.deb arco …

Or you can add the PPA repository . O puede agregar el repositorio PPA.

For v4l2 webcams: you’ll have to compile and use http://www.swift-tools.net/Flashcam/ – thanks and credit goes to kung fu buntu for the patch. Para v4l2 webcams: usted tendrá que compilar y usar http://www.swift-tools.net/Flashcam/ – gracias y de crédito va a kung fu buntu para el parche.

64 bit package Paquete de 64 bits

Download the 64 bit package Ver. Descargue el paquete de 64 bits Versión. 1.1.70 1.1.70
note: this package has no room voice chat feature nota: este paquete no tiene sala de chat de voz característica

installing gyachi in 64 bit system with 32 bit package if you want room voice chat gyachi en la instalación de 64 bits con sistema de paquete de 32 bits si desea sala de chat de voz
in your 64 bit system with 32 deb package, install getlibs en su sistema de 64 bits con 32 deb, instalar getlibs

then in the terminal, force to install: luego en la terminal, la fuerza para instalar:

 sudo dpkg -i --force-all gyachi_1.1.70-1~jaunty_i386.deb

get the 32 bit dependencies obtener los 32 bits dependencias

 sudo getlibs /usr/bin/gyachi

Dejar un comentario?

1 Comentarios.

  1. I know this web site offers quality dependent articles aand extra material, is there any other site which provides these
    data in quality?

Deje un comentario


NOTA - Puede usar estosHTML tags and attributes:
<a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

Translate »